MondoWeb.net
News Home
Forum della community Forum Ospitati Skin e Templates per configurare graficamente il tuo phpBB

Oggi è il 18/11/2017, 13:51




Apri un nuovo argomento Rispondi all’argomento
 [ 1 messaggio ] 
Autore Messaggio
MessaggioInviato: 31/05/2011, 18:53 
Non connesso
WebMaster
WebMaster
Avatar utente

Iscritto il: 24/04/2003, 1:11
Messaggi: 2352
Località: Milano
Ci è stato segnalato da alcuni utenti che negli ultimi giorni, quando si inviano email globali, ci si imbatte in un misterioso "errore di codifica" nonostante l'invio vada a buon fine.
Lo stesso errore compare anche all'accesso in un paio di forum.

Stiamo verificando la natura del problema. Nel frattempo ringraziamo per le segnalazioni sempre molto utili!!


EDIT ore 19:03: Il problema è stato prontamente risolto :)

_________________
vivere senza tentare significa rimanere con il dubbio che ce l'avresti fatta....


Top
 Profilo  
Rispondi citando  
Non connesso

Iscritto il: 27/08/2009
Messaggi: -
Località: Milano


Top
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Oggi è il 18/11/2017, 13:51


Chi c’è in linea

Visitano il forum: Ahrefs [Bot] e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
cron
Tutto il materiale presente sul sito e il relativo copyright è dei rispettivi proprietari; per qualsiasi presunta violazione di esso contattare lo staff.
Utilizzando questo sito dichiari di aver letto e accettato le norme di Tos e Privacy - Piattaforma basata su phpBB.