MondoWeb.net
News Home
Forum della community Forum Ospitati Skin e Templates per configurare graficamente il tuo phpBB

Oggi è il 26/06/2019, 5:04




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
MessaggioInviato: 27/03/2014, 12:49 
Non connesso
Utente fedele
Utente fedele
Avatar utente

Iscritto il: 21/06/2009, 19:20
Messaggi: 68
ciao a tutti ho un file excel con i turni di lavoro. nella prima colonna tutti gli orari e nella prima riga i giorni. vorrei sapere se posso far contare a excel quante volte un cognome compare e quindi il suo numero di ore.
esempio



X LUNEDI MARTEDI
9-10 LUCA ANDREA
10-11 PIPPO LUCA


grazie


Top
 Profilo  
Rispondi citando  
Non connesso

Iscritto il: 27/08/2009
Messaggi: -
Località: Milano


Top
MessaggioInviato: 03/04/2014, 21:19 
Non connesso
WebMaster
WebMaster
Avatar utente

Iscritto il: 24/04/2003, 0:11
Messaggi: 2355
Località: Milano
Ciao hysti, la funzione da utilizzare è CONTA.SE.
Codice:
=CONTA.SE($A$1:$H$365;J7)

Numero di celle contenenti J7 nell'intervallo compreso tra $A$1 e $H$365
J7 può anche essere una parola che però metterai tra "virgolette".

_________________
vivere senza tentare significa rimanere con il dubbio che ce l'avresti fatta....


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Oggi è il 26/06/2019, 5:04


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:

Tutto il materiale presente sul sito e il relativo copyright è dei rispettivi proprietari; per qualsiasi presunta violazione di esso contattare lo staff.
Utilizzando questo sito dichiari di aver letto e accettato le norme di Tos e Privacy - Piattaforma basata su phpBB.